YEALINK Telefon - CP925 HD IP Konferencia kivitel, Bluetooth, Wi-Fi, Érintőkijelző
156.180 Ft (122.976 Ft + ÁFA)

YEALINK Telefon - CP925 HD IP Konferencia kivitel, Bluetooth, Wi-Fi, Érintőkijelző

156.180 Ft (122.976 Ft + ÁFA)
Gyártó cikkszám: 1304015
Cikkszám: 383718
Elérhetőség: Nincs raktáron
Átlagos értékelés: Nem értékelt
Gyártó: Yealink

Leírás és Paraméterek

Specifications

Specifications Description
Audio Features • Optimal HD audio
• Yealink Noise Proof Technology
• Smart Noise Filtering
• 20-foot (6-meter) microphone pickup range
• Apply to small to medium conference room
• Built-in 6-microphone array, 360-degree voice pickup
• Built-in 1-microphone array, decrease noise
• Loudspeaker
- Frequency: 100-20,000 Hz
- Volume: 94dB at 0.5-m peak volume
• 56mm diameter and 5w speaker
• Full-duplex speakerphone with AEC
• Echo cancellation tail length is up to 320ms
• Background noise suppression
• Codecs: G722, G722.1C, G726, G.729, G.729A,G723, iLBC, PCMU(G.711µ), PCMA (G.711A)
• DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
• VAD, CNG, PLC, AJB, AGC
Phone features • 1 SIP account
• Call hold, mute, DND, call recording, hotline
• 5-way conference call
• Analog PSTN calls via CPN10
• Redial, call waiting, emergency call
• Call forward, call transfer, call return, dial plan
• Ring tone selection/import/delete
• Set date time manually or automatically
• Volume adjustment
• Pairing via Bluetooth
• Create meeting directly
• Join meeting seamlessly
• Active Speaker
Directory • Local phonebook up to 1000 entries
• XML/LDAP remote phonebook
• Intelligent search method
• Phonebook search/import/export
• Call history: dialed/received/missed/forwarded
• Block list
IP-PBX features • Busy Lamp Field (BLF)
• Multicast paging
• Intercom
• Anonymous call
• Anonymous call rejection
• Voice mail
• Distinctive ringtone
• Call pickup
Display • 4” 480x800 capacitive touch screen
• Volume key
• Home button
Interface • 1 x RJ45 10/100M Ethernet port
• Built-in Wi-Fi (2.4GHz/5GHz, 802.11a/b/g/n)
• Built-in Bluetooth 4.2
• Power over Ethernet (IEEE 802.3af ), class 3
• 1 x USB 2.0 Type-C device port
• 1 x Security slot
Network and Security • SIP v1 (RFC2543), v2 (RFC3261)
• SIP server redundancy supported
• IPv4/IPv6
• NAT traversal: STUN mode
• Proxy mode and peer-to-peer SIP link mode
• IP assignment: static/DHCP
• HTTP/HTTPS web server
• Time and date synchronization using SNTP
• UDP/TCP/DNS-SRV (RFC 3263)
• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS, DSCP
• SRTP for voice encryption
• Transport Layer Security (TLS1.3)
• HTTPS certificate manager
• AES encryption for configuration file (AES256)
• Adb encryption authenticated
• Digest authentication using MD5/SHA1/SHA224/SHA256/SHA384/SHA512
• OpenVPN, L2TP VPN
• WPA2/WPA3
• Secure boot
• GARP (Generic Attribute Registration Protocol)
Management • Configuration: browser/phone/auto-provision/Yealink Device Management Platform
• Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy
• Auto-provision with PnP
• Zero-sp-touch, TR-069
• Reset to factory, reboot
• Package tracing export, system log
Other physical features • Color: Black
• External Yealink PoE adapter (optional)
• Power consumption (PSU): 3.5W-11W
• Power consumption (PoE): 4W-12W
• Dimension (W*D*H): 285mm*289.5mm*59.1mm
• Operating humidity: 10~90%
• Operating temperature: -10 to +45°C (+14 to 113°F)
• Storage temperature: -30 to +70°C (-22 to +158°F)
Package Features • Package content:
- Yealink CP925 IP conference phone
- Ethernet Cable (7.5m CAT5E UTP cable)
- M2×5 screw
- Screwdriver
- Yealink Power Adapter (Optional)
- Quick Start Guide
- Yealink PoE Adapter YLPOE30 (Optional)
• Qty/CTN: 5 PCS
• N.W/CTN: 7.036 kg
• G.W/CTN: 8.106 kg
• Giftbox size: 355mm*349mm*108mm
• Carton Meas: 567mm*357mm*365mm
Csatlakozók Wifi, Bluetooth, RJ45
Gyártó EGYÉB GYÁRTÓ
Hívás időtartam kijelzés Van
Hívószám kijelzés Van
Kihangosítás Van
Kijelző világítás Van
Nem fogadott hívás naplózása Van
Szabvány 802.11b, 802.11g, 802.11n, 802.11ac
Szín Fekete
Wireless Van

Vélemények

Erről a termékről még nem érkezett vélemény.