YEALINK Telefon - CP965 HD IP Konferencia kivitel, Wi-Fi, Érintőkijelző
245.933 Ft (193.648 Ft + ÁFA)

YEALINK Telefon - CP965 HD IP Konferencia kivitel, Wi-Fi, Érintőkijelző

245.933 Ft (193.648 Ft + ÁFA)
Gyártó cikkszám: 1304014
Cikkszám: 383720
Elérhetőség: Nincs raktáron
Átlagos értékelés: Nem értékelt
Gyártó: Yealink

Leírás és Paraméterek

Specifications

Specifications Description
Audio Features • Optimal HD audio
• Yealink Noise Proof Technology
• Smart Noise Filtering
• 13ft (4m) high-quality voice pickup range Maximum 20ft (6m) voice pickup range
• Apply to medium to large conference room
• Built-in 12-microphone array, 360-degree voice pickup
• Built-in 1-microphone array, decrease noise
• Loudspeaker
- Frequency: 100-20,000 Hz
- Volume: 94 dB at 0.5-m peak volume
• 56mm diameter and 5w speaker
• Full-duplex speakerphone with AEC
• Echo cancellation tail length is up to 320ms
• Background noise suppression
• Codecs: G722, G722.1C, G726, G.729, G.729A, G723, iLBC, PCMU(G.711µ), PCMA (G.711A)
• DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
• VAD, CNG, PLC, AJB, AGC
Phone features • 1 SIP account
• Call hold, mute, DND, call recording, hotline
• 10-way conference call
• Analog PSTN calls via CPN10
• Redial, call waiting, emergency call
• Call forward, call transfer, call return, dial plan
• Ring tone selection/import/delete
• Set date time manually or automatically
• Volume adjustment
• Pairing via Bluetooth
• Create meeting directly
• Join meeting seamlessly
• Active Speaker
Star connection • Up to four CP965: One Master CP, three Slave CP
• Wired network only
• Two expansion microphones for each CP965
Directory • Local phonebook up to 1000 entries
• XML/LDAP remote phonebook
• Intelligent search method
• Phonebook search/import/export
• Call history: dialed/received/missed/forwarded
• Block list
IP-PBX features • Busy Lamp Field (BLF)
• Multicast paging
• Intercom
• Anonymous call
• Anonymous call rejection
• Voice mail
• Distinctive ringtone
• Call pickup
Display • 5” 720x1280 capacitive touch screen
• Volume key
• Home button
Interface • 1 x RJ45 10/100M Ethernet port
• Built-in Wi-Fi (2.4GHz/5GHz, 802.11a/b/g/n)
• Built-in Bluetooth 4.2
• Power over Ethernet (IEEE 802.3at), class 4
• 1 x USB 2.0 Type-A device port
• 1 x USB 2.0 Type-C device port
• 1 x Security slot
Network and Security • SIP v1 (RFC2543), v2 (RFC3261)
• SIP server redundancy supported
• IPv4/IPv6
• NAT traversal: STUN mode
• Proxy mode and peer-to-peer SIP link mode
• IP assignment: static/DHCP
• HTTP/HTTPS web server
• Time and date synchronization using SNTP
• UDP/TCP/DNS-SRV (RFC 3263)
• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS, DSCP
• SRTP for voice encryption
• Transport Layer Security (TLS1.3)
• HTTPS certificate manager
• AES encryption for configuration file (AES256)
• Adb encryption authenticated
• Digest authentication using MD5/SHA1/SHA224/SHA256/SHA384/SHA512
• OpenVPN, L2TP VPN
• WPA2/WPA3
• Secure boot
• GARP (Generic Attribute Registration Protocol)
Management • Configuration: browser/phone/auto-provision/Yealink Device Management Platform
• Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment
• Auto-provision with PnP
• Zero-sp-touch, TR-069
• Reset to factory, reboot
• Package tracing export, system log
Other physical features • Color: Black
• External Yealink PoE adapter (Optional)
• Power consumption (PoE): 7.3W-20W
• Dimension (W*D*H): 328mm*322mm*62mm
• Operating humidity: 10~90%
• Operating temperature: -10 to +45°C (+14 to 113°F)
• Storage temperature: -30 to +70°C (-22 to +158°F)
Package Features • Package content:
- Yealink CP965 IP conference phone
- Ethernet Cable (7.5m CAT5E UTP cable)
- M2×5 screw
- Screwdriver
- Wireless Microphone CPW65 (Optional)
- Quick Start Guide
- Yealink PoE Adapter YLPOE30 (Optional)
• Qty/CTN: 5 PCS
• N.W/CTN: 7.964 kg
• G.W/CTN: 9.02 kg
• Giftbox size: 398mm*384mm*105mm
• Carton Meas: 552mm*392mm*410mm
Csatlakozók Wifi, Bluetooth, RJ45
Gyártó EGYÉB GYÁRTÓ
Hívás időtartam kijelzés Van
Hívószám kijelzés Van
Kihangosítás Van
Kijelző világítás Van
Nem fogadott hívás naplózása Van
Szabvány 802.11b, 802.11g, 802.11n, 802.11ac
Szín Fekete
Wireless Van

Vélemények

Erről a termékről még nem érkezett vélemény.