YEALINK Telefon - SIP-T34W HD IP 4 vonalas
40.282 Ft (31.718 Ft + ÁFA)

YEALINK Telefon - SIP-T34W HD IP 4 vonalas

40.282 Ft (31.718 Ft + ÁFA)
Gyártó cikkszám: 1301037
Cikkszám: 383725
Elérhetőség: Nincs raktáron
Átlagos értékelés: Nem értékelt
Gyártó: Yealink

Leírás és Paraméterek

Specifications

Specifications Description
Audio Features • HD voice: HD handset, HD speaker
• Smart Noise Filtering
• Wideband codec: G.722
• Narrowband codec: PCMU(G.711µ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
• DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
• Full-duplex hands-free speakerphone with AEC
• VAD, CNG, AEC, PLC, AJB, AGC
Phone Features • 4 VoIP accounts
• Call hold, mute, DND
• One-touch speed dial, hotline
• Call forward, call waiting, call transfer
• Group listening, SMS, emergency call
• Redial, call return, auto answer
• Local 5-way conferencing
• Direct IP call without SIP proxy
• Ring tone selection/import/delete
• Set date time manually or automatically
• Dial plan
• XML Browser, action URL/URI
• Integrated screenshots
• RTCP-XR, VQ-RTCPXR
• Built-in dual-band Wi-Fi:
- Network standard: IEEE802.11a/b/g/n/ac
- Transmission rate: Up to 433Mbps (dynamic)
- Frequency range: 2.4GHz/5.0GHz
• USB port (2.0 compliant) for: Yealink wired/Bluetooth headsets
• Enhanced DSS Key
Directory • Local phonebook up to 1000 entries
• Blacklist
• XML/LDAP remote phonebook
• Smart dialing
• Phonebook search/import/export
• Call history: dialed/received/missed/forwarded
IP-PBX Features • Busy Lamp Field (BLF), Bridged Line Appearance(BLA)
• Anonymous call, anonymous call rejection
• Hot-desking, voice mail
• Flexible seating
• Call park, call pickup
• Executive and Assistant
• Centralized call recording
• Visual voice mail
• Call recording
Display and Indicator • 2.4” 320 x 240-pixel color display with backlight
• 16-bit depth color
• LED for call and message waiting indication
• Dual-color (red or green) illuminated LEDs for line status information
• Wallpaper
• Intuitive user interface with icons and soft keys
• Multilingual user interface
• Caller ID with name and number
• Screensaver
• Power saving
Feature keys • 4 line keys with LED
• 4 line keys can be programmed up to 12 paperless DSS keys (4-page view)
• 5 features keys: transfer, message, headset, redial, mute, hands-free speakerphone
• 6 navigation keys
• Volume control keys
Interface • Dual-port Gigabit Ethernet
• Power over Ethernet (IEEE 802.3af), class 2
• 1 x RJ9 (4P4C) handset port
• 1 x RJ9 (4P4C) headset port
Other Physical Features • Color: Classic Grey
• Wall mountable
• External Yealink AC adapter: AC 100-240 V input and DC 5 V/1.2 A output
• Power consumption (PSU): 1.65-2.94W
• Power consumption (PoE): 2.33-3.35W
• Dimension (W*D*H*T): 212 × 186 × 146 × 42 mm
• Operating humidity: 10~95%
• Operating temperature: -10 to +45°C (+14 to 113°F)
• Storage temperature: -30 to +70°C (-22 to +158°F)
Management • Configuration: browser/phone/auto-provision
• Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment
• Auto-provision with PnP
• Zero-sp-touch, TR-069
• Phone lock for personal privacy protection
• Reset to factory, reboot
• Package tracing export, system log
Network and Security • SIP v1 (RFC2543), v2 (RFC3261)
• Call server redundancy supported
• NAT traversal: STUN mode
• Proxy mode and peer-to-peer SIP link mode
• IP assignment: static/DHCP
• HTTP/HTTPS web server
• Time and date synchronization using SNTP
• UDP/TCP/DNS-SRV (RFC 3263)
• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
• SRTP for voice
• Transport Layer Security (TLS 1.3)
• HTTPS certificate manager
• AES encryption for configuration file (AES256)
• Digest authentication
• OpenVPN, IEEE802.1X
• IPv6
• LLDP/CDP/DHCP VLAN
• ICE
• WPA2/WPA3
• Secure boot
• GARP (Generic Attribute Registration Protocol)
Package Features • Package content:
- Yealink SIP-T34W IP phone
- Handset with handset cord
- Ethernet Cable
- Stand (not applicable to US wall plate Standard)
- Quick Start Guide
- Power Adapter (optional)
• Qty/CTN: 10 PCS
• N.W/CTN: 10.286 kg
• G.W/CTN: 11.236 kg
• Giftbox size: 238 × 210 × 103 mm
• Carton Meas: 535 × 443 × 250 mm
Csatlakozók RJ45, Wifi
Gyártó EGYÉB GYÁRTÓ
Hívás időtartam kijelzés Van
Hívószám kijelzés Van
Kihangosítás Van
Kijelző világítás Van
Nem fogadott hívás naplózása Van
Szabvány 802.11b, 802.11g, 802.11n, 802.11ac
Szín Fekete

Vélemények

Erről a termékről még nem érkezett vélemény.