YEALINK Telefon - SIP-T48U VoIP 16 vonalas LCD Érintőképernyős, Wi-Fi, 2xUSB, POE
90.052 Ft (70.907 Ft + ÁFA)

YEALINK Telefon - SIP-T48U VoIP 16 vonalas LCD Érintőképernyős, Wi-Fi, 2xUSB, POE

90.052 Ft (70.907 Ft + ÁFA)
Gyártó cikkszám: 1301204
Cikkszám: 383728
Elérhetőség: Nincs raktáron
Átlagos értékelés: Nem értékelt
Gyártó: Yealink

Leírás és Paraméterek

Specifications

Specifications Description
Audio Features > HD voice: HD handset, HD speaker
> Hearing aid compatible (HAC) handset
> Acoustic Shield
> Smart Noise Filtering
> Codecs: AMR-WB (optional), AMR-NB (optional), G.722, PCMU (G.711µ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
> DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
> Full-duplex hands-free speakerphone with AEC
> VAD, CNG, AEC, PLC, AJB, AGC
Phone Features > 16 VoIP accounts
> Call hold, mute, DND
> One-touch speed dial, hotline
> Call forward, call waiting, call transfer
> Group listening
> Emergency call
> Redial, call return, auto answer
> 10-way conferencing
> Direct IP call without SIP proxy
> Ring tone selection/import/delete
> Set date time manually or automatically
> Dial plan, XML Browser, action URL/URI
> RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
> Dual USB ports (2.0 compliant)
- Bluetooth headset through BT40/BT41/BT51 Support Yealink Bluetooth headset BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 through BT51
- DECT wireless headset (Yealink WH62 Portable/WH63 Portable)
- Contact synchronization through BT40/BT41/BT51
- Simultaneous connection of one headset and one mobile phone through BT40/BT41/BT51
- Wi-Fi through WF40/WF50
- USB call recording through USB flash drive
- USB headset
- Expansion Module EXP43
- Wireless Headset Adapter EHS40
> USB/Bluetooth connectivity to Yealink CP900/CP700 speakerphone/wireless headset UH38, USB connectivity to Yealink wired headset UH34/UH36/UH37:
- Basic functions: Answer / end, call mute
- Enhanced function: audio optimization, redial, call hold, volume synchronization, multiple calls control
> Enhanced DSS key
Directory > Local phonebook up to 1000 entries
> Blocklist
> XML/LDAP remote phonebook
> Smart dialing
> Phonebook search/import/export
> Call history: dialed/received/missed/forwarded
IP-PBX Features > Busy Lamp Field (BLF), Bridged Line Appearance (BLA)
> Anonymous call, anonymous call rejection
> Hot-desking, voice mail
> Flexible seating, Executive and Assistant
> Call park, call pickup
> Centralized call recording
> Visual voice mail
> Call recording
Display and Indicator > 7" 800 x 480-pixel color touch screen with backlight
> 24 bit depth color
> LED for call and message waiting indication
> Wallpaper
> Intuitive user interface with icons and soft keys
> Multilingual user interface
> Caller ID with name, number and photo
> Screensaver
> Power saving
Feature keys > 29 one-touch DSS keys
> 7 features keys: message, headset, hold, mute, transfer, redial, hands-free speakerphone
> 6 navigation keys
> Volume control keys
> Illuminated mute key
> Illuminated headset key
> Illuminated hands-free speakerphone key
Interface > Dual-port Gigabit Ethernet
> Power over Ethernet (IEEE 802.3af), class 3
> 2 x USB port (2.0 compliant)
> 1 x RJ9 (4P4C) handset port
> 1 x RJ9 (4P4C) headset port
Other Physical Features > Color: Classic Grey
> Wall mountable (optional)
> External Yealink AC adapter (optional): AC 100-240 V input and DC 5 V/2 A output
> USB output currency: 5 V 1 A
> Power consumption (PSU): 1.8-3.8 W
> Power consumption (PoE): 2.3-4.7 W
> Dimension (W*D*H*T): 266 × 226 × 85 × 54mm
> Operating humidity: 5% to 90%, noncondensing
> Operating temperature: -10 to +45°C (+14 to 113°F)
> Storage temperature: -30 to +70°C (-22 to +158°F)
Management > Configuration: browser/phone/auto-provision
> Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment
> Auto-provision with PnP
> Broadsoft device management
> Zero-sp-touch TR-069
> Phone lock for personal privacy protection
> Reset to factory, reboot
> Package tracing export, system log
Network and Security > SIP v1 (RFC2543), v2 (RFC3261)
> Call server redundancy supported
> NAT traversal: STUN mode
> Proxy mode and peer-to-peer SIP link mode
> IP assignment: static/DHCP
> HTTP/HTTPS web server
> Time and date synchronization using SNTP
> UDP/TCP/DNS-SRV(RFC 3263)
> QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSC
> SRTP for voice
> Transport Layer Security (TLS 1.3)
> HTTPS certificate manager
> AES encryption for configuration file (AES256)
> Digest authentication: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
> OpenVPN, IEEE802.1X, L2TP VPN
> IPv6
> LLDP/CDP/DHCP VLAN
> ICE
> WPA2/WPA3
> Secure boot
> GARP (Generic Attribute Registration Protocol)
Package Features > Package content:
- Yealink SIP-T48U IP phone
- Handset with handset cord
- Ethernet Cable (2m CAT5E UTP Cable)
- Stand
- Quick Start Guide
- Power Adapter (Optional)
- Wall Mount Bracket (Optional)
> Qty/CTN: 5 PCS
> N.W/CTN: 7.9 kg
> G.W/CTN: 8.4 kg
> Giftbox size: 324 × 263 × 128 mm
Csatlakozók Wifi, RJ45, USB
Gyártó EGYÉB GYÁRTÓ
Hívás időtartam kijelzés Van
Hívószám kijelzés Van
Kihangosítás Van
Kijelző világítás Van
Nem fogadott hívás naplózása Van
Szabvány 802.11b, 802.11g, 802.11n, 802.11ac
Szín Fekete
Wireless Van

Vélemények

Erről a termékről még nem érkezett vélemény.